Keine Verbindung auf einmal!

Sivle5
Beiträge: 65
Registriert: 16. April 2012 20:23
SqueezeBox: Boom
SqueezeBox: Boom
SqueezeBox: Touch
SqueezeBox: Touch
SqueezeBox: Radio
SqueezeBox Server läuft auf: Windows 10

Re: Keine Verbindung auf einmal!

Beitragvon Sivle5 » 17. November 2016 11:17

Also bei mir läufts.....

Habe seither keine Ausfälle mehr gehabt.
Und wenn, dann fahre ich in Zukunft den LMS hoch und überbrücke den Ausfall so! ;)

Benutzeravatar
std
Moderator
Beiträge: 1830
Registriert: 23. Januar 2010 13:54
SqueezeBox: Touch
SqueezeBox: Boom
SqueezeBox: Radio
SqueezeBox: Classic
SqueezeBox Server läuft auf: RaspberryPi 3 mit Max2Play Image

Re: Keine Verbindung auf einmal!

Beitragvon std » 17. November 2016 19:32

Und wenn, dann fahre ich in Zukunft den LMS hoch und überbrücke den Ausfall so!


gute Idee :)
Mit freundlichen Grüßen Stefan

olifaessler
Beiträge: 3
Registriert: 17. November 2012 17:09
SqueezeBox: Radio

Re: Keine Verbindung auf einmal!

Beitragvon olifaessler » 6. Mai 2017 11:04

Diese Unterbrüche gibt es immer wieder mal.

Zuletzt fand meine Squeezebox seit heute morgen früh keine Verbindung mehr. Ich habe nun den lokalen Server auf meinem Synology NAS wieder aktiviert. Seither alles gut. Dabei werde ich es jetzt wohl auch belassen.

Gruss
Oliver

karlek
Beiträge: 1027
Registriert: 2. November 2011 12:35
SqueezeBox: Touch
SqueezeBox: Radio
SqueezeBox: Boom
SqueezeBox: Classic
SqueezeBox: Duet
SqueezeBox Server läuft auf: Raspberry Pi 3 (Jessie) mit LMS 7.9
(O2 Joggler mit LMS 7.9)
(QNAP-212 (Turbo) mit LMS 7.9)

Re: Keine Verbindung auf einmal!

Beitragvon karlek » 6. Mai 2017 13:44

Es gibt nun eine Seite mit Statusberichten: https://status.logitech.com/

olifaessler
Beiträge: 3
Registriert: 17. November 2012 17:09
SqueezeBox: Radio

Re: Keine Verbindung auf einmal!

Beitragvon olifaessler » 6. Mai 2017 14:43

danke für den Link.

Gruss
Oliver


Zurück zu „MySqueezeBox“

Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste