Puffer-Aktualisierungsfehler

karlek
Beiträge: 1255
Registriert: 2. November 2011 12:35
SqueezeBox: Touch
SqueezeBox: Radio
SqueezeBox: Boom
SqueezeBox: Classic
SqueezeBox: Duet
SqueezeBox Server läuft auf: Raspberry Pi 3 (Jessie) mit LMS 7.9
(O2 Joggler mit LMS 7.9)
(QNAP-212 (Turbo) mit LMS 7.9)

Re: Puffer-Aktualisierungsfehler

Beitrag von karlek » 29. November 2017 16:16

Super!
Das wäre dann auch mein Vorschlag für den nächsten Ansatz gewesen.